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A.A Thao tác căn bản trên Word 2010

1.Tạo mới một văn bản
Để tạo mới một văn bản vào file -> New->Create
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A.A Thao tác căn bản trên Word 2010

2. Lưu văn bản
- Để lưu một văn bản vào file -> Save hoặc Ctrl + S
- Vào file -> Save AS hoặc F12
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A.A Thao tác căn bản trên Word 2010

3. Mở một văn bản có sẵn
Để mở một văn bản có sẵn chọn File -> Open hoặc Ctrl + O để đi đến 

file cần mở.

08/08/2014 5

A.A Thao tác căn bản trên Word 2010

3. Soạn thảo văn bản tiếng việt
 Để soạn thảo văn bản tiếng việt cần:

 Phần mềm gõ tiếng việt: VietKey, Unikey…
 Phông chữ tiếng Việt

3 bộ mã thường gặp:
•TCVN3: tên bắt đầu bằng dấu chấm và hai chữ vn, chủ yếu dùng ở 
miền Bắc

VD: .vnTime, .vnTimeH
•Bộ mã và font VNI: dùng chủ yếu ở miền Nam.

VD: VNI-Times
•Unicode: Chính phủ quyết định sử dụng trong khối cơ quan hành
chính Nhà nước.  

VD: Times New Roman, Arial, Tahoma…
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A.B Định dạng văn bản

1. Định dạng văn bản
 In đậm, in nghiêng, gạch dưới:

Để in đậm, in nghiêng, gạch dưới đoạn text thì bôi đen đoạn văn bản cần
định dạng.

In đậm:
Nhấn nút Bold (B)
hoặc Ctrl + B

In nghiêng:
Nhấn nút Italic (I)
hoặc Ctrl + I

Gạch chân:
Nhấn nút Underline
(U) hoặc Ctrl + U

Để bỏ in đậm, in nghiêng, gạch dưới thao tác lặp lại một lần nữa để hủy.
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A.B Định dạng văn bản

1. Định dạng văn bản
 Định dạng màu chữ, đoạn văn bản, kiểu chữ, size chữ:

Để định dạng kiểu chữ, màu chữ, màu đoạn văn bản và size chữ thì phải bôi
đen đoạn văn bản hoặc chữ cần định dạng.

Kiểu 
chữ

Size 
chữ

màu 
chữ

màu đoạn 
văn bản
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A.B Định dạng văn bản

1. Định dạng văn bản
 Chỉ số trên (Superscript) và chỉ số dưới (Subscript):

Để thiết lập chỉ số trên trong thẻ HOME nhóm Font tích chọn Superscript
hoặc Ctrl + Shift + = để định dạng chỉ số trên.

Ví dụ: A2 + B2 = C2.
Để thiết lập chỉ số trên trong thẻ HOME nhóm Font tích chọn Subscript

hoặc Ctrl + = để định dạng chỉ số dưới.
Ví dụ: H2SO4.

Chỉ số 
trên Chỉ số 

dưới
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A.B Định dạng văn bản

1. Canh chỉnh văn bản
 Căn trái, phải, dữa, đều 2 bên:

Để căn trái, phải, dữa, đều 2 bên cho đoạn văn bản thì phải bôi đen đoạn văn
bản đó.

Trong thẻ HOME chọn Paragraph để căn chỉnh trái (Left), phải (Right)
cho đoạn văn bản.

Right
LeftCenter

Justify

Hoặc:
Ctrl + E: căn  giữa.
Ctrl + J: căn đều 2 bên.
Ctrl + R: căn  phải.
Ctrl + L: Căn  trái. 
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A.B Định dạng văn bản

1. Canh chỉnh văn bản
 Căn chỉnh dòng văn bản:

Để căn dòng cách dòng của đoạn văn bản thì phải bôi đen đoạn văn bản đó.
Trong thẻ HOME chọn Paragraph ở mục line Spacing thiết lập khoảng

cách dòng cách dòng cho văn bản.
Hoặc trên công cụ Mini chọn biểu tượng dấu mũi tên 2 đầu
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A.B Định dạng văn bản

1. Định dạng văn bản
 Căn lề trái, phải, trên , dưới:

Để căn lề cho trang văn bản tại trang
Page Layout chọn page setup mục
Margins thiết lập lề trái (Left), lề phải
(Right), lề dưới (Bottom) và lề trên (Top)
cho trang văn bản. Nhấn OK
 Thiết lập trang ngang, trang dọc:
- Portrait: Giấy dọc.
- Landscape: Giấy ngang.
Tại vùng Apply to chọn trang áp dụng
+ Whole document: toàn bộ văn bản.
+ This section: trang hiện tại.
+ This Point forward: trang hiện tại về các
trang sau.
Nhấn OK.
08/08/2014
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A.B Định dạng văn bản

1. Định dạng văn bản
 In đậm, in nghiêng, gạch dưới:

Để in đậm, in nghiêng, gạch dưới đoạn text thì bôi đen đoạn văn bản cần
định dạng.

In đậm:
Nhấn nút Bold (B)
hoặc Ctrl + B

In nghiêng:
Nhấn nút Italic (I)
hoặc Ctrl + I

Gạch chân:
Nhấn nút Underline
(U) hoặc Ctrl + U

Để bỏ in đậm, in nghiêng, gạch dưới thao tác lặp lại một lần nữa để hủy.
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A.B Định dạng văn bản

1. Định dạng văn bản
 Định dạng cột:

Cách 1: Gõ văn bản trước chia cột
sau

-B1: nhập văn bản bình thường. Gõ
hết nội dung văn bản nhấn Enter để
con trỏ xuống một khoảng tắng.

- B2: Đánh dáu toàn bộ nội dung văn
bản cần chia cột. Tại thẻ Page
Layout của nhóm page Setup chọn
Columns -> More Columns và hộp
thoại colums xuất hiện, ở hộp thoại
này ta sẽ thiết lập số cột cho đoạn
văn bản muốn chia cột. Thiết lập 

số cột
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A.B Định dạng văn bản

1. Định dạng văn bản
 Định dạng cột:

Cách 2: Chia cột trước, gôc văn bản sau
- B1: Tại thẻ page Layout nhóm Page Setup chọn mẫu cột và nhập văn bản

vào.
- B2: Tại thẻ Page Layout nhóm Page Setup chọn Breaks, Columns Breaks

để ngắt cột khi muốn sang cột khác

Thiết lập 
ngắt cột
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A.B Định dạng văn bản

1. Định dạng văn bản
 Định dạng tab:
Tại thẻ View chọn tích Ruler. Tại
thước ngang kích đúp chuột vào vị
trí cần đặt tab hộp thoại tab xuất
hiện à thiết lập tab trái, phải, giữa.
Left: tab trái.
Right: tab phải.
Center: tab giữa.
- Tab stop position: vị trí đặt tab.
- Default tab stop: mặc dịnh đặt

tab.
- Aligment: chọn kiểu tab.
- Leader: chọn cách thể hiện tab.
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A.B Định dạng văn bản

1. Định dạng văn bản
 Định dạng Bullet và Numbering:

Tại thẻ Home trong nhóm Paragraph tại công cụ mini chọn và thiết lập các
bullet và số theo ý muốn.

Bullet

Numbering
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A.B Định dạng văn bản

1. Định dạng văn bản
 Định Drop Cap:
Để định dạng chữ Drop Cap trên
thẻ Insert nhóm text chọn Drop
Cap ->Dtop cap option để định
dạng kiểu chữ Drop Cap.
Chú ý: đánh văn bản trước khi
dịnh dạng chữ Drop Cap.
- Font: kiểu chữ (in đậm. In

nghiên,…
- Lines to drop: chữ cao bao

nhiêu dòng.
- Distance from text: khoảng

cách chữ Drop Cap tới chữ tiếp
theo trong một từ.
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A.B Định dạng văn bản

1. Định dạng văn bản
 Định Watermark (nền bảo vệ văn bản):
Trên thẻ Page Laout chọn Watermark           -> Custom Watermark để thiết 
lập nền bảo vệ văn bản.

Để bỏ chế độ Watermark Trên
thẻ Page Laout chọn
Watermark-> Remore
Watermark để hủy bỏ.
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A.B Định dạng văn bản

1. Định dạng văn bản
 Định Header/ Footer:
Trên thẻ Insert chọn Header hoặc Footer để thiết lập header/footer .
Để hủy bỏ header/footer trên thẻ Insert chọn header/footer -> Remove
Header hoặc Remove Footer để hủy header/footer.
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A.B Định dạng văn bản

1. Định dạng văn bản
 Định Header/ Footer:
Để thiết lập Header/Footer khác 
nhau cho trang chẵn lẽ, tại thẻ Page 
Setup nhấn chuột vào nút                                   
tại hộp thoại Page Setup chọn 
layout đánh tích mục Different odd 
and even.

Trên thẻ Insert chọn Header hoặc
Footer để thiết lập header/footer
theo trang chặn lẽ.
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A.B Định dạng văn bản

1. Định dạng văn bản
 Định dạng số trang:
Để thiết lập số trang tự động cho văn 
bản tại thẻ Insert chọn Page Number 
để thiết lập trang tự động cho văn bản.
- Top of page: trang bên trên.
- Bottom of page: trang bên dưới.
- Page Margins: trang bên trái.
Để bỏ số trang tự động tại thẻ Insert 
chọn Page Number và chọn Remove 
Page Number.
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A.B Định dạng văn bản

1. Định dạng văn bản
 Tạo ngắt trang:
Để chèn một ngắt trang trong 
nhóm Page Setup chọn Breaks 
và chọn Page
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A.B Định dạng văn bản

1. Định dạng văn bản
 Chèn trang bìa:
Để chèn một trang bìa tại thẻ Insert chọn Cover Page và chọn các kiểu trang 
bìa.
Để hủy trang bìa tại thẻ Insert chọn Cover Page và chọn Remove Curent 
Cover Page
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A.C Chèn bảng và các đối tượng

1. Chèn các đối tượng
1.1. Chèn các ký tự đặc biệt

- Đặt con trỏ vào nơi muốn chèn ký tự.
- Chọn Insert -> Symbol-> More Symbol. Trên nhóm Symbol chọn 

ký tự muốn chèn.
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A.C Chèn bảng và các đối tượng

1. Chèn các đối tượng
1.1. Chèn Clip Art và hình ảnh

- Đặt con trỏ vào nơi muốn chèn ký tự.
- Chọn Insert -> Clip Art-> Go. Hộp thoại Clip Art cuất hiện và chọn hình 

cần chèn.
Để hiệu chỉnh hình ảnh kích chuột lên hình ảnh cần chèn. Và kích chọn một 
góc trên viền hình ảnh để hiệu chỉnh ảnh.
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A.C Chèn bảng và các đối tượng

1. Chèn các đối tượng
1.1. Chèn và hiệu chỉnh lưu đồ

- Đặt con trỏ vào nơi muốn chèn lưu đồ.
- Chọn Insert -> Smart Art để chọn lưu đồ.
Để hiệu chỉnh Smart Art chọn tab Design và các nhóm liên quan.
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A.C Chèn bảng và các đối tượng

1. Chèn các đối tượng
1.1. Vẽ và hiệu chỉnh biểu đồ

- Đặt con trỏ vào nơi muốn chèn biểu đồ.
- Chọn Insert -> Chart      . Cửa sổ biểu đồ mẫu xuất hiện chọn biểu đồ 

thích hợp.
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A.C Chèn bảng và các đối tượng

1. Chèn các đối tượng
1.1. Vẽ và hiệu chỉnh biểu đồ
Để hiểu chỉnh biểu đồ kích chọn biểu đồ chọn Design chọn Change Chart 
Type để hiệu chỉnh biểu đồ
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A.C Chèn bảng và các đối tượng

1. Chèn các đối tượng
1.1. Vẽ và hiệu chỉnh biểu đồ
Để hiểu chỉnh nội dung của biểu đồ kích chọn biểu đồ chọn Layout và chọn 
nội dung phù hợp để hiệu chỉnh.

Chú ý:
- Chart title: Tên biểu đồ.
- Axis title: Tiêu đề trục.
- Legend: chú giải.
- Data Labels: hiện thị dữ liệu

và các nhãn giá trị.
- Axes: Chỉnh sử hiển thị dữ liệu

trên trục tọa độ.
- Gridline: Thay đổi đường kẽ

mặt đáy biểu đồ.
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A.C Chèn bảng và các đối tượng

1. Chèn các đối tượng
1.1. Chèn và hiệu chỉnh biểu thức toán học

Đặt con trỏ vào vị trí cần chèn công thức toán học, chọn Insert -> 
Equation-> Insert new Equation.
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A.C Chèn bảng và các đối tượng

1. Chèn các đối tượng
1.1. Chèn và hiệu chỉnh biểu thức toán học

Để chỉnh sửa công thức toán học kích chọn công thức và tab Design sẽ xuất 
hiện trên vùng Robbin. Trên vùng Robbin lựa chọn công thức phù hợp để 
hiệu chỉnh.

08/08/2014
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A.C Chèn bảng và các đối tượng

2. Chèn bảng biểu (table)
2.1. Tạo bảng biểu
- Đặt con trỏ vào nơi muốn tạo bảng.
- Tại Insert -> Tables -> Insert Table
Hộp thoại Insert Table xuất hiện thiết lập số cột và số dòng để tạo bảng.
Number of columns: số cột.
Number of rows: số dòng.
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A.C Chèn bảng và các đối tượng

2. Chèn bảng biểu (table)
2.2. Định dạng đường viền và nền cho bảng
 Định dạng đường viền cho bảng
- Bôi đen cả bảng và chọn Tables Tools -> Design-> Border-> All Border.

- Chọn các kiểu đườn viền và nhấp chuột vào mục muốn tạo đưuòng viền.
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A.C Chèn bảng và các đối tượng

2. Chèn bảng biểu (table)
2.2. Định dạng đường viền và nền cho bảng
 Định dạng nền cho bảng

- Bôi đen bảng cần tô màu và chọn Tables Tools -> Design-> Shading và 
chọn màu nền cho bảng.
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A.C Chèn bảng và các đối tượng

2. Chèn bảng biểu (table)
2.3. Chèn công thức toán học vào bảng
- B1: Đặt con trỏ chuột vào ô cần tính.
- B2:  Tại tab Table Tools chọn Layout-> Formula. 
Hộp thoại Formula xuất hiện chọn 

Mục Formula: hiển thị hàm, công thức tính toán.
Number format: định dạng kiểu giá trị hiễn thị.
Paste Function: chọn các hàm tính toán
- B3: Copy kết quả vừa tính được Paste vào ô 

tiếp theo và nhấn F9 để cập nhật giá trị.
Ví dụ:

08/08/2014
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A.C Chèn bảng và các đối tượng

2. Chèn bảng biểu (table)
2.3. Chèn công thức toán học vào bảng
- B1: Đặt con trỏ chuột vào ô cần tính.
- B2:  Tại tab Table Tools chọn Layout-> Formula. 
Hộp thoại Formula xuất hiện chọn 
Chú ý mục Paste Function:
- ABS: Trị truyệt đối.                - AND: Hàm và.
- AVERAGE: Tính trung bình. - COUNT: Đếm.
- IF: Hàm điều kiện.                  - MAX: Lớn nhất.
- INT: Chia lấy phần nguyên.    - OR: Hàm hoặc.
- MOD: Chia lấy phần dư.         - MIN: Nhỏ nhất.
- NOT: Hàm phủ định.               - SUM: Tính Tổng.
- ROUND: Hàm làm tròn.

08/08/2014
37

A.C Chèn bảng và các đối tượng

2. Chèn bảng biểu (table)
2.4. Chuyển bảng thành văn bản và văn bản thàng bảng
 Chuyển bảng thành văn bản:
- Đặt con trỏ vào một ô bất kỳ trong Table.
- Trong thẻ Layout nhóm Data nhất nút Convert to Text.
Hộp thoại Convert Table to Text xuất hiện
+ Paragrahp marks: dấu phân đoạn tương đương nhấn Enter.
+ Tabs: Có khoảng cách phím tab.
+ Commas: Dấu phẩy.
+ Other: Dấu khác các dấu ở trên.
- Nhấn OK.
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A.C Chèn bảng và các đối tượng

2. Chèn bảng biểu (table)
2.4. Chuyển bảng thành văn bản và văn bản thàng bảng
 Chuyển văn bản  thành bảng :
- Đặt con trỏ vào đoạn văn bản muốn chuyển sang Table.
- Trong thẻ Insert nhóm Tables nhất nút Convert Text to Table.
Hộp thoại Convert Table to Text xuất hiện
+ Paragrahp marks: dấu phân đoạn tương đương nhấn Enter.
+ Tabs: Có khoảng cách phím tab.
+ Commas: Dấu phẩy.
+ Other: Dấu khác các dấu ở trên.
- Nhấn OK.
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A.D Hỗ trợ xử lý và phím tắt

1. Hỗ trợ xử lý
 Auto Correct và Macro:
 Auto Correct:
Để thiết lập Auto Corrrect vào File-> Option-> 
Proofing-> Auto Correct option.
- Correct TWo INitian CApitals: nếu 2 ký tự 

đầu viết hoa thì thay chữ in thứ 2 thành chữ 
thường.

- Capitalize first letter of sentences: Sau dấu 
chấm viết chữ in sẽ tự động chuyển sang chữ 
hoa.

- Capitalize name of dáy: ký tự đầu tiên của thứ 
sẽ đổi thành chữ in.

- Correct accidental usage of cAPS LOCK 
key: Caps lock ảo.

- Replace text as you type: tự động chỉnh từ sai 
thành từ đúng.
08/08/2014
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A.D Hỗ trợ xử lý và phím tắt

1. Hỗ trợ xử lý
 Auto Correct và Macro:
 Macro:
- Để ghi một Macro tại tab View-> chọn vào mũi tên phía dưới Macro-> Record 
Macro.
- Để  gán Macro cho một nút trên Quick Access Toolbar. Chọn Buttom.
- Dưới Customize Quyick Access Toolbar. Chọn Macro đang ghi. Chọn add-> 

Ok để bắt đầu ghi.
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A.D Hỗ trợ xử lý và phím tắt

1. Hỗ trợ xử lý
 Auto Correct và Macro:
 Macro:
- Gán phím tắt cho Macro: Ở hộp thoại Record Macro chọn Keyboard. Trong 

Press New Shortcut Key nhập phím mà chúng ta muốn gán nút cho Macro-
>Assign. Chọn Close để bắt đầu ghi Macro.

- Chạy Macro: chạy Macro từ Quick Access Toolbar chọn vào biểu tượng 
Macro. Hoặc dùng phím chúng ta lập trình Macro.
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Macro

A.D Hỗ trợ xử lý và phím tắt

1. Hỗ trợ xử lý
 Auto Correct và Macro:
 Tạo ghi chú và bảo vệ tài liệu Word:
 Tạo ghi chú (Comment):
- Tại thẻ Review-> New Comment
- Xóa Comment tại thẻ Review -> Delete
- Thay đổi ten người ghi chú: Tại thẻ Review-> Track Changes tới mục User 
name thay đổi tên người tạo.
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A.D Hỗ trợ xử lý và phím tắt

1. Hỗ trợ xử lý
 Auto Correct và Macro:
 Tạo ghi chú và bảo vệ tài liệu Word:
 Tạo Password bảo vệ tài liệu word:
Vào File->Info-> Protect Document->Encrypt with Password hộp thoại
Encrypt Document xuất hiện -> nhập pass cho word.
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A.D Hỗ trợ xử lý và phím tắt

1. Hỗ trợ xử lý
 Trộn thư (Mail Merge):
 Trộn thư: Cho phép tạo hàng loạt các trang văn bản có phần nội dung

giống nhau từ một văn bản chính (Main document) kết hợp với các nội
dung chi tiết khác nhau từ một văn bản dữ liệu khác (Data source).

 Data Source: là file chứa dữ liệu nguồn thường trình bày dưới dạng bảng
biểu như table, sheet(của Excel, Access) bảo đảm đủ số cột, hàng và nội dung
trong các ô.
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A.D Hỗ trợ xử lý và phím tắt

1. Hỗ trợ xử lý
 Trộn thư (Mail Merge):
 Mail document: là một file văn bản mẫu được trình bày hoàn chỉnh.
o Form letter:
B1: Tạo tập tin main chính trong Word.
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A.D Hỗ trợ xử lý và phím tắt

1. Hỗ trợ xử lý
 Trộn thư (Mail Merge):
 Mail document: là một file văn bản mẫu được trình bày hoàn chỉnh.
o Form letter:
B2:  Tạo tập tin nguồn dữ liệu trên Excel với các cột có tên tương ứng(chú ý: tên 
cột viết không dấu).
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A.D Hỗ trợ xử lý và phím tắt

1. Hỗ trợ xử lý
 Trộn thư (Mail Merge):
 Mail document: là một file văn bản mẫu được trình bày hoàn chỉnh.
o Form letter:
B3: Trên tập tin Mail chính trong Word chọn Start Mail Merge trên tab 
Maillings-> Step by Step mail Merge Wizard.
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A.D Hỗ trợ xử lý và phím tắt

1. Hỗ trợ xử lý
 Trộn thư (Mail Merge):
 Mail document: là một file văn bản mẫu được trình bày 

hoàn chỉnh.
o Form letter:
B3: Trên tập tin Mail chính trong Word chọn Start Mail 
Merge trên tab Maillings-> Step by Step mail Merge 
Wizard.
- Trong mục Select Dcocument Type chọn Letter ->Next.
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A.D Hỗ trợ xử lý và phím tắt

1. Hỗ trợ xử lý
 Trộn thư (Mail Merge):
 Mail document: là một file văn bản mẫu được 

trình bày hoàn chỉnh.
o Form letter:
B3: Trên tập tin Mail chính trong Word chọn Start 
Mail Merge trên tab Maillings-> Step by Step 
mail Merge Wizard.
- Trong mục Select Dcocument Type chọn 

Letter->Next.
- Trong mục Select Startting document chọn Use 

the current document -> Next.
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A.D Hỗ trợ xử lý và phím tắt

1. Hỗ trợ xử lý
 Trộn thư (Mail Merge):
 Mail document: là một file văn bản mẫu được 

trình bày hoàn chỉnh.
o Form letter:
B3: Trên tập tin Mail chính trong Word chọn Start 
Mail Merge trên tab Maillings-> Step by Step 
mail Merge Wizard.
- Trong mục Select Dcocument Type chọn 

Letter->Next.
- Trong mục Select Startting document chọn Use 

the current document -> Next.
- Trong mục Select recipients kích chọn Browse. 

Chọn và mở file Data Source (file excel).
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A.D Hỗ trợ xử lý và phím tắt

1. Hỗ trợ xử lý
 Trộn thư (Mail Merge):
 Mail document: là một file văn bản mẫu được trình bày hoàn chỉnh.
o Form letter:
B3: Trên tập tin Mail chính trong Word chọn Start Mail Merge trên tab Maillings-> Step 
by Step mail Merge Wizard.
- Trong mục Select Dcocument Type chọn Letter->Next.
- Trong mục Select Startting document chọn Use the current document -> Next.
- Trong mục Select recipients kích chọn Browse. Chọn và mở file Data Source (file 

excel).
Chọn Sheet1 nhấn OK.
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A.D Hỗ trợ xử lý và phím tắt

1. Hỗ trợ xử lý
 Trộn thư (Mail Merge):
 Mail document: là một file văn bản mẫu được trình bày hoàn chỉnh.
o Form letter:
B3: Trên tập tin Mail chính trong Word chọn Start Mail Merge trên tab Maillings-> Step 
by Step mail Merge Wizard.
- Trong mục Select Dcocument Type chọn Letter->Next.
- Trong mục Select Startting document chọn Use the current document -> Next.
- Trong mục Select recipients kích chọn Browse. Chọn và mở file Data Source (file excel).
Chọn Sheet1 nhấn OK. Ở hộp thoại Mail Merge Recipient trích lọc dữ liệu mong muốn và 
không mong muốn. Nhấn OK.
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A.D Hỗ trợ xử lý và phím tắt

1. Hỗ trợ xử lý
 Trộn thư (Mail Merge):
 Mail document: là một file văn bản mẫu được trình bày 

hoàn chỉnh.
o Form letter:
B3: Trên tập tin Mail chính trong Word chọn Start Mail 
Merge trên tab Maillings-> Step by Step mail Merge 
Wizard.
- Trong mục Select Dcocument Type chọn Letter->Next.
- Trong mục Select Startting document chọn Use the 
current document -> Next.

- Trong mục Select recipients kích chọn Browse. Chọn và 
mở file Data Source (file excel).

Chọn Sheet1 nhấn OK. Ở hộp thoại Mail Merge Recipient
trích lọc dữ liệu mong muốn và không mong muốn. Nhấn 
OK.
- Trong mục Write your letter nhấn chọn More items…
Đặt con trỏ chuột vào vị trí cần chèn dữ liệu trước khi thực 
hiện More items.
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A.D Hỗ trợ xử lý và phím tắt

1. Hỗ trợ xử lý
 Trộn thư (Mail Merge):
 Mail document: là một file văn bản mẫu được trình bày 

hoàn chỉnh.
o Form letter:
B3: Trên tập tin Mail chính trong Word chọn Start Mail 
Merge trên tab Maillings-> Step by Step mail Merge 
Wizard.
- Trong mục Select Dcocument Type chọn Letter->Next.
- Trong mục Select Startting document chọn Use the 
current document -> Next.

- Trong mục Select recipients kích chọn Browse. Chọn và 
mở file Data Source (file excel).

Chọn Sheet1 nhấn OK. Ở hộp thoại Mail Merge Recipient
trích lọc dữ liệu mong muốn và không mong muốn. Nhấn 
OK.
- Trong mục Write your letter nhấn chọn More items…
Đặt con trỏ chuột vào vị trí cần chèn dữ liệu trước khi thực 
hiện More items và chọn trường cần chèn-> Insert.
08/08/2014

55

A.D Hỗ trợ xử lý và phím tắt

1. Hỗ trợ xử lý
 Trộn thư (Mail Merge):
 Mail document: là một file văn bản mẫu được trình bày hoàn chỉnh.
o Form letter:
B3: Trên tập tin Mail chính trong Word chọn Start Mail Merge trên tab Maillings-> 
Step by Step mail Merge Wizard.
Sau khi lựa chọn More items… xong thì nội dung của thư mời có cấu trúc hoàn chỉnh. 
Và nhấn Next để đến bước tiếp theo.
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A.D Hỗ trợ xử lý và phím tắt

1. Hỗ trợ xử lý
 Trộn thư (Mail Merge):
 Mail document: là một file văn bản mẫu được trình bày hoàn chỉnh.
o Form letter:
B3: Trên tập tin Mail chính trong Word chọn Start Mail Merge trên tab Maillings-> 
Step by Step mail Merge Wizard.
Sau khi lựa chọn More items… xong thì nội dung của thư mời có cấu trúc hoàn chỉnh. 
Và nhấn Next để đến bước tiếp theo. Tiếp tục nhấn Next. Và chọn Print…Hộp thoại 
Merge to new document xuất hiện lựa chọn phù hợp và nhấn OK.
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A.D Hỗ trợ xử lý và phím tắt

1. Hỗ trợ xử lý
 Trộn thư (Mail Merge):
 Mail document: là một file văn bản mẫu được trình bày hoàn chỉnh.
o Form letter:
o Envelopes: Tạo bì thư bằng cách Mail Merge. Thực hiện tương tự như Form letter

nhưng chọn Envelopes thay vì chọn Form letter ở bước 1.
o Labels: Tạo nhãn bằng cách Mail Merge. Thực hiện tương tự như Form letter

nhưng chọn Labels thay vì chọn Form letter ở bước 1.
o Catologes: Tạo văn bản kiểu danh sách bằng cách Mail Merge. Thực hiện tương tự 

như Form letter nhưng chọn Catologes thay vì chọn Form letter ở bước 1.
- Start Mail Merge: Điểm bắt đầu chọn tài liệu và sau đó chọn, tạo, chỉnh sửa danh 

sách người nhận.
- Write & Insert Fields: Chèn các Merge Field và sử dụng Rules để thực hiện các thao 

tác tính toán của tài liệu.
- Preview Results: Kiểm tra lỗi tự động.
- Finish: Hoàn thành Merge và kết hợp các tài liệu cá nhân vào một tài liệu toàn diện 

hay in chúng ra hoặc gửi thư điện tử.
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A.D Hỗ trợ xử lý và phím tắt

1. Hỗ trợ xử lý
 Phím tắt
Các phím tắt thông dụng
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